1377 - Log4Shell vulnerability